找回密码
 立即注册

扫一扫,访问微社区

QQ登录

只需一步,快速开始

手机号码,快捷登录

快捷导航
发帖
首页收藏加入我们广告捐助度盘高速下载器
查看: 58|回复: 3
收起左侧

[求助] 有关于拉杆的问题

[复制链接]

无门派 ☣ 江湖小白
|✲ 天下风云出我辈 ✲|
|✲ 一入江湖岁月催 ✲|

发表于 2018-7-8 07:59:51 | 显示全部楼层 |阅读模式

快快登录说出你的故事吧~!

您需要 登录 才可以下载或查看,没有帐号?立即注册

x
问一下  我的游戏版本是1.67  那是不是意味着我只要有一个1.67对应的拉杆就可以了   不再需要以前版本的拉杆了  以为我怕太多的拉杆会不会起冲突呢   谢谢大家

无门派 ☣ 江湖小白
|✲ 天下风云出我辈 ✲|
|✲ 一入江湖岁月催 ✲|

发表于 2018-7-8 08:04:15 Error 来自手机App客户端 | 显示全部楼层
只要下和游戏版本对应的拉杆就可以了,旧版本的应该删掉。

点评

哦哦 万分感谢  详情 回复 发表于 2018-7-8 08:10
回复
回复 支持 反对

使用道具 举报

无门派 ☣ 江湖小白
|✲ 天下风云出我辈 ✲|
|✲ 一入江湖岁月催 ✲|

 楼主| 发表于 2018-7-8 08:10:39 | 显示全部楼层
唐德儿_卟叭 发表于 2018-7-8 08:04
只要下和游戏版本对应的拉杆就可以了,旧版本的应该删掉。

哦哦  万分感谢
收起回复
回复 支持 反对

使用道具 举报

无门派 ☣ 江湖小白
|✲ 天下风云出我辈 ✲|
|✲ 一入江湖岁月催 ✲|

发表于 2018-7-8 22:18:00 | 显示全部楼层
楼主问的是什么?
拉杆本身没有版本限制,像鼻子拉杆、身高拉杆这类

但是 拉杆上限破解mod 有版本限制,装错版本拉杆显示不出来
回复
回复 支持 反对

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

下载客户端
安卓客户端

IOS端酝酿中…

快来加入我们吧!!

官方微信公众号

三宫六院吧

吉ICP备17000816号

Powered by Discuz! © 2001-2018 Comsenz Inc.

公众号| 手机版| 小黑屋| 三宫六院

GMT+8, 2018-7-19 15:52